The MAME Action Replay 'Rules For viprp1s' Page

RULES FOR 'viprp1s'

VERSION TO USE :
Game requires nvram since m99.
So you'd better use m98 or previous version.

last edited 24 Jan 2007 18:20:18 GMT by Phil Lamat (phl)



Please delete NVRAM before recording!


Wed Dec 2 09:26:28 2020 GMT: page generated by Python 2.7.17 on dillard in 0.0s
  user: 0.05; sys: 0.06; child user: 0.0; child sys: 0.0; uptime: 651 days 17:14:01

This document is generated on demand.