The MAME Action Replay 'Rules For viprp1j' Page

RULES FOR 'viprp1j'

VERSION TO USE :
Game requires nvram since m99.
So you'd better use m98 or previous version.

last edited 24 Jan 2007 18:19:35 GMT by Phil Lamat (phl)



Please delete NVRAM before recording!


Tue Nov 24 23:36:34 2020 GMT: page generated by Python 2.7.17 on dillard in 0.0s
  user: 0.07; sys: 0.04; child user: 0.0; child sys: 0.0; uptime: 644 days 7:24:08

This document is generated on demand.