The MAME Action Replay 'Rules For viprp1' Page

RULES FOR 'viprp1'

VERSION TO USE :
Game requires nvram since m99.
So you'd better use m98 or previous version.

last edited 24 Jan 2007 18:19:22 GMT by Phil Lamat (phl)



Please delete NVRAM before recording!


Sat Dec 5 11:27:15 2020 GMT: page generated by Python 2.7.17 on dillard in 0.0s
  user: 0.06; sys: 0.05; child user: 0.0; child sys: 0.0; uptime: 654 days 19:14:49

This document is generated on demand.