The MAME Action Replay 'Rules For cloak' Page

RULES FOR 'cloak'

RECORDING :
You must mame62 or previous version OR mame75 or later version
[some weird bug in mame was introduced in mame63 that is allowing some to playback and others not to playback recordings even when the same os/mame/settings are used]

last edited 15 Jan 2004 04:26:18 GMT by Skito (ceh)



Please delete NVRAM before recording!


Thu Nov 26 01:37:03 2020 GMT: page generated by Python 2.7.17 on dillard in 0.0s
  user: 0.06; sys: 0.04; child user: 0.0; child sys: 0.0; uptime: 645 days 9:24:37

This document is generated on demand.